January 23, 2020

Как я считал свои бабки?

Два полных месяца и одну неделю я записывал все доходы и расходы в таблицу Google Sheets, что дало мне практически точные данные куда я больше всего трачусь и что мне стоит учесть в следующем месяце. Это мне помогло избавиться от долгов, стоит учесть, что зарплата в этом играет немаловажную роль.

Контроль расходов и доходов полезна, когда у вас есть доходы и вам надо накопить на что-то.

И так сразу перейду к сути.

Я сделал 4 простые столбика, где в 1-ом столбике пишу название дохода, 2-ой столбик сумма, 3-ий это дата, 4-ый комментарий.

В конце вывожу сумму всех доходов. Формула =СУММ(B2: B14;).

Так же я записывал расходы. Каждую мелочь, каждую копейку, даже то, что отдал бомжу 60тг, я записывал всё.

Как и в доходах, вывел сумму всех своих расходов. Остаток это (сумма дохода - сумма расхода) деньги которые у вас есть. Это удобно, так как знаешь, сколько у тебя осталось денег на данный момент.

И так, что я понял ведя всю эту таблицу. Для начала посмотрим первый месяц с 02.09 по 03.10. В этот месяц я получил зарплату, но у меня было много долгов.

02.09 по 03.10.

И так можно увидеть, что 27% моих денег ушли на возвращение долгов, еще 28% ушло на еду, и 7% на такси, и на квартиру ушло меньше, чем обычно. 50000 тенге я оставил на депозит, это около 35% денег.

Следующий месяц, ну как месяц, я всего неделю смог записывать расходы, а потом меня охватила лень.

10.10 по 17.10 числа.

И да, напоминаю, что это всего недельная таблица. И так тут с долгами ситуация получше, всего 12к по сравнению с 42к это заметно меньше. В принципе, на такси и на еду каждую неделю уходит так же, и если умножить на 5 выходит месячная сумма. То есть на еду в неделю уходит 9-10к, а на такси 2,7-3к.

с 19 ноября я снова собрался и до 14 декабря вёл таблицу. И тут уже смотря на 2 полных месяца можно выводить более точную информацию.

с 19.11 по 14.12
02.09 по 03.10

И вот благодаря этой информации можно понять, что на такси в месяц у меня уходит 11к, а на еду около 40к. В расходах именно пункты такси и еда записываются чаще всего, но уходит практически одинаковая сумма.

Мне это намного удобнее, чем пользоваться приложением, так как я с ноутбука и с телефона могу вводить данные. Я начал разработку приложения и сайта, так что скоро всё это ста более-менее оптимизировано.

Оставлю вам шаблон таблицы, если вам интересно, попробуйте записывать все ваши расходы. Будут вопросы пиши)